<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>HOME CENTRE - Édition digitale de Centre</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Destination",
"nodetype":"",
"path":"section/216/paywall",
"nodeid":"",
"maindestid":"",
"nodepublicationdate":"",
"nodepublicationhour":"",
"nodeeditorialupdatedate":"",
"nodeeditorialupdatehour":"",
"dpipagetitle":"Centre",
"nodetitle":"",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"section",
"domainName":"centre.lanouvellegazette.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://centre.lanouvellegazette.be/216/sections/home-centre",
"taxonomyterm":"",
"breadcrumb":"homepage/homecentre",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" href="" />
<script type="text/javascript">
























    //Hack Drupal
</script>






<script type='text/javascript'>

    /* Context /home */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lagazette', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lagazette', [], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lagazette', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lagazette', [], 'rossel-imu-top-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lagazette', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="description" content="Le site du journal Édition digitale de Centre, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Centre" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://centre.lanouvellegazette.be/216/sections/home-centre" />
<link rel="shortlink" href="http://centre.lanouvellegazette.be/section/216/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta http-equiv="refresh" content="420" />
<meta property="og:site_name" content="Édition digitale de Centre" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://centre.lanouvellegazette.be/216/sections/home-centre" />
<meta property="og:title" content="HOME CENTRE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://centre.lanouvellegazette.be/216/sections/home-centre" />
<meta name="twitter:title" content="HOME CENTRE" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_j6_2r1EcrPV3uUKLNBuCdO-eD_hVDKsYpUh2fAEe38o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_y9AuKG5-K8qMt-lpnnvQA8qeqMzJuHVcOuP_lPaootg.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_4b4rNMumQGylPHWDhN7ERFdmFH0kKUsW5D1__awFiuY.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js__mXoEEErgltafLagK-LX1J3W4UUEELuA7RVxkNbgnDg.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Centre",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_MbsnIrvaNdgcLH4ncraJGx5eYmTF-ZbLiOhE8wGpQes.js"></script>
<script>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</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-section page-section-centre page-section-216 page-section-paywall domain-centre-lanouvellegazette-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=, edition=, domain=centre.lanouvellegazette.be
    
 -->

<!-- ***** Metriweb Gemius /home ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /home ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- .gr-ads-leaderboard-top printed from ena-three-columns.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-leader-top, edition=, domain=centre.lanouvellegazette.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Centre" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Centre" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Centre" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Centre</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/216/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-9wSdtTn7tkfStSlg9DvbbEq_lSLfUTEJsJNF0u5fKCA" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A922/c2VjdGlvbi8yMTYvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lanouvellegazette_prod&amp;returnPage=http%3A%2F%2Fcentre.lanouvellegazette.be%2F216%2Fsections%2Fhome-centre" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lanouvellegazette_prod&amp;returnPage=http%3A%2F%2Fcentre.lanouvellegazette.be%2F216%2Fsections%2Fhome-centre" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-oop, edition=, domain=centre.lanouvellegazette.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/216/sections/home-centre" class="btn btn-default gr-current-section">Centre</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-1191 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-1233"><a href="/257/sections/lactu-du-centre">Actualité</a></li>
<li class="expanded menu-mlid-1715"><a href="/3630/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-5ac110167aba2 dpi-menu-topic"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-5ac110167a4a4 dpi-menu-topic"><a href="/510/sections/lecho-des-boutiques">#CommerCentre</a></li>
<li class="leaf menu-mlid-5ac110167a441 dpi-menu-topic"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-5ac110167ab38 dpi-menu-topic"><a href="/373/sections/entite-manageoise">SC Entité manageoise</a></li>
<li class="leaf menu-mlid-5ac110167a500 dpi-menu-topic"><a href="/518/sections/alain-solent-centre">La rubrique d&#039;Alain Solent</a></li>
<li class="leaf menu-mlid-1234"><a href="/258/sections/faits-divers">Faits divers</a></li>
<li class="last leaf menu-mlid-1482"><a href="/260/sections/sport-regional">Sport régional</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
		<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A923/c2VjdGlvbi8yMTYvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  id="gr-main-nav" >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded active-trail menu-mlid-1191 active"><a href="/216/sections/home-centre" class="active-trail active">Centre</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1233"><a href="/257/sections/lactu-du-centre">Actualité</a></li>
<li class="expanded menu-mlid-1715"><a href="/3630/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac110170cae6 dpi-menu-topic"><a href="/6933/free-tags/binche-communales-2018">Binche</a></li>
<li class="leaf menu-mlid-5ac110170cb55 dpi-menu-topic"><a href="/6934/free-tags/braine-le-comte-communales-2018">Braine-le-Comte</a></li>
<li class="leaf menu-mlid-5ac110170cbbe dpi-menu-topic"><a href="/6935/free-tags/chapelle-lez-herlaimont-communales-2018">Chapelle-lez-Herlaimont</a></li>
<li class="leaf menu-mlid-5ac110170cc2d dpi-menu-topic"><a href="/6936/free-tags/ecaussinnes-communales-2018">Ecaussinnes</a></li>
<li class="leaf menu-mlid-5ac110170ccb2 dpi-menu-topic"><a href="/6937/free-tags/enghien-communales-2018">Enghien</a></li>
<li class="leaf menu-mlid-5ac110170cd4f dpi-menu-topic"><a href="/6938/free-tags/estinnes-communales-2018">Estinnes</a></li>
<li class="leaf menu-mlid-5ac110170cdcd dpi-menu-topic"><a href="/6939/free-tags/la-louviere-communales-2018">La Louvière</a></li>
<li class="leaf menu-mlid-5ac110170ce43 dpi-menu-topic"><a href="/6940/free-tags/le-roeulx-communales-2018">Le Roeulx</a></li>
<li class="leaf menu-mlid-5ac110170ceb2 dpi-menu-topic"><a href="/6941/free-tags/manage-communales-2018">Manage</a></li>
<li class="leaf menu-mlid-5ac110170cf1c dpi-menu-topic"><a href="/6942/free-tags/morlanwelz-communales-2018">Morlanwelz</a></li>
<li class="leaf menu-mlid-5ac110170cf77 dpi-menu-topic"><a href="/6943/free-tags/seneffe-communales-2018">Seneffe</a></li>
<li class="last leaf menu-mlid-5ac110170cfd3 dpi-menu-topic"><a href="/6944/free-tags/soignies-communales-2018">Soignies</a></li>
</ul></li>
<li class="leaf menu-mlid-5ac110170d2dd dpi-menu-topic"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-5ac110170d18d dpi-menu-topic"><a href="/510/sections/lecho-des-boutiques">#CommerCentre</a></li>
<li class="leaf menu-mlid-5ac110170d125 dpi-menu-topic"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-5ac110170d272 dpi-menu-topic"><a href="/373/sections/entite-manageoise">SC Entité manageoise</a></li>
<li class="leaf menu-mlid-5ac110170d206 dpi-menu-topic"><a href="/518/sections/alain-solent-centre">La rubrique d&#039;Alain Solent</a></li>
<li class="leaf menu-mlid-1234"><a href="/258/sections/faits-divers">Faits divers</a></li>
<li class="last leaf menu-mlid-1482"><a href="/260/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac110170fd67 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from ena-three-columns.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
		<!-- .col-md-9 printed from ena-three-columns.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-three-columns.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212869/article/2018-04-01/une-molenbeekoise-victime-dune-agression-islamophobe-ostende"><!-- field printed from field.tpl.php -->
	<a href="/212869/article/2018-04-01/une-molenbeekoise-victime-dune-agression-islamophobe-ostende" class="media-object"><!-- scald=647789:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212869","vid":"212869"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=dv76xL0x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=k_SEupcf 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=61gK5KvL 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=Hs-OcT4n 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=aTRwJYXs 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=dv76xL0x 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="plage_Ostende" /><!-- END scald=647789 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212869/article/2018-04-01/une-molenbeekoise-victime-dune-agression-islamophobe-ostende">Une Molenbeekoise victime d’une agression «islamophobe» à Ostende</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres"><!-- field printed from field.tpl.php -->
	<a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres" class="media-object"><!-- scald=647855:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212816","vid":"212816"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=3rUfiV2i 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=1ECIJf7S 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=9YW-SkrA 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=2krosAN2 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©Belga" /><!-- END scald=647855 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Cyclisme<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres">Niki Terpstra remporte en solitaire le Tour des Flandres</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212868/article/2018-04-01/romelu-lukaku-puissance-100-la-video-de-tous-ses-buts"><!-- field printed from field.tpl.php -->
	<a href="/212868/article/2018-04-01/romelu-lukaku-puissance-100-la-video-de-tous-ses-buts" class="media-object"><!-- scald=647779:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212868","vid":"212868"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=bsjJRB1d" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=lxzxLqDx 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=eFUpe4oG 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=XEyUef_N 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=MzKBCWoq 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=bsjJRB1d 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©Photonews" /><!-- END scald=647779 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212868/article/2018-04-01/romelu-lukaku-puissance-100-la-video-de-tous-ses-buts">Romelu Lukaku puissance 100: la vidéo de tous ses buts</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police"><!-- field printed from field.tpl.php -->
	<a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police" class="media-object"><!-- scald=647710:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212858","vid":"212858"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=CRzJsVfG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=SwOPY8yS 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=hv0u_IQz 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=pFb9oaXV 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Un chien qui fait des «
cyber-wouf
»
!" /><!-- END scald=647710 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police">Poissons d’avril: des chiens-robots à la police!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football"><!-- field printed from field.tpl.php -->
	<a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football" class="media-object"><!-- scald=647704:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212850","vid":"212850"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=4G2IFC1B 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=yOWRq72W 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=-rESI8fg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=a-yUJyu9 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le drame s’est joué derrière la buvette." /><!-- END scald=647704 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE LUXEMBOURG<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football">Sainte-Cécile: un homme s’immole derrière la buvette du football</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-dossier"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac11018e1ce2">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-top"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac11018e623b">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
				<div id="gr-unes-titres">
					<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A2237/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enazone"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    <div class="row-top">
      <div class="gr-overlay--white">
        <h4 class="gr-paywall--title">
          <strong>Bienvenue sur le nouveau site de la Nouvelle Gazette</strong>.
        </h4>
        <p class="gr-paywall--title">
          Découvrez 10 fois plus d'information régionale, un accès direct à la version numérique de votre journal et des services personnalisés.
        </p>
        <small>Avant de continuer, choisissez votre édition de préférence</small>
      </div>
      <div>
        <img src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette" width="150" height="60" alt="La Nouvelle Gazette">
        <div class="gr-edition-link">
        		<a href="http://charleroi.lanouvellegazette.be/addZone/CHARLEROI">Charleroi</a>
                        <a href="http://centre.lanouvellegazette.be/addZone/CENTRE">Centre</a>
                        <a href="http://sambre-meuse.lanouvellegazette.be/addZone/SAMBRE-ET-MEUSE">Sambre et Meuse</a>
        </div>
      </div>
    </div>

  </div>
  <div class="white_overlay">&nbsp;</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac110174e94e gr-unes-sections">
        
  
  
            <div class="media gr-une-main-title ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_manchette">
     
<a href="/212641/article/2018-04-01/saint-ghislain-un-home-pour-accueillir-les-enfants-de-bateliers" class="embed-container ratio-16-9">	<!-- scald=645994:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212641","vid":"212641"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212641/645994/public/2018/03/31/B9715248171Z.1_20180331143756_000%2BGQIB0H79G.2-0.jpg?itok=Zc9mbTIn" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212641/645994/public/2018/03/31/B9715248171Z.1_20180331143756_000%2BGQIB0H79G.2-0.jpg?itok=O4Urng4O 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212641/645994/public/2018/03/31/B9715248171Z.1_20180331143756_000%2BGQIB0H79G.2-0.jpg?itok=IAPzcGln 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212641/645994/public/2018/03/31/B9715248171Z.1_20180331143756_000%2BGQIB0H79G.2-0.jpg?itok=mPop6VsG 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212641/645994/public/2018/03/31/B9715248171Z.1_20180331143756_000%2BGQIB0H79G.2-0.jpg?itok=fjJMwUH- 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212641/645994/public/2018/03/31/B9715248171Z.1_20180331143756_000%2BGQIB0H79G.2-0.jpg?itok=Zc9mbTIn 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photos Pa. Ti. et Musée de la Mémoire" /><!-- END scald=645994 --></a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-hover-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/271/sections/lactu-de-mons-borinage">L'ACTU DE MONS-BORINAGE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212641/article/2018-04-01/saint-ghislain-un-home-pour-accueillir-les-enfants-de-bateliers">Saint-Ghislain: un home pour accueillir les enfants de bateliers</a>
</h4>
<!-- / field -->	

</div>  </div>
    <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211130/article/2018-03-28/anderlues-la-piscine-pourrait-rouvrir-ses-portes-prochainement" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=639347:ena_medium {"entity":{"type":"node","bundle":"package","id":"211130","vid":"211130"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/20/node_211130/639347/public/2018/01/20/B9714480831Z.1_20180120154006_000%2BGSHAHG9QR.1-0.jpg?itok=wLuEASpo" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/01/20/node_211130/639347/public/2018/01/20/B9714480831Z.1_20180120154006_000%2BGSHAHG9QR.1-0.jpg?itok=HYntE4Aa 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/01/20/node_211130/639347/public/2018/01/20/B9714480831Z.1_20180120154006_000%2BGSHAHG9QR.1-0.jpg?itok=2DHjTAIO 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/01/20/node_211130/639347/public/2018/01/20/B9714480831Z.1_20180120154006_000%2BGSHAHG9QR.1-0.jpg?itok=lwkdgrIG 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/20/node_211130/639347/public/2018/01/20/B9714480831Z.1_20180120154006_000%2BGSHAHG9QR.1-0.jpg?itok=wLuEASpo 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Fermée à cause de problèmes de condensation." /><!-- END scald=639347 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/216/sections/home-centre">HOME CENTRE</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-28T15:14:11" >28/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211130/article/2018-03-28/anderlues-la-piscine-pourrait-rouvrir-ses-portes-prochainement">Anderlues: la piscine pourrait rouvrir ses portes prochainement</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212585/article/2018-04-01/centre-lor-pour-fabienne-au-worldskills" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645292:ena_medium {"entity":{"type":"node","bundle":"package","id":"212585","vid":"212585"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212585/645292/public/2018/03/30/B9715246082Z.1_20180330235718_000%2BGMNB0IHH0.2-0.jpg?itok=jRi9qr8f" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212585/645292/public/2018/03/30/B9715246082Z.1_20180330235718_000%2BGMNB0IHH0.2-0.jpg?itok=3nzJb1qb 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212585/645292/public/2018/03/30/B9715246082Z.1_20180330235718_000%2BGMNB0IHH0.2-0.jpg?itok=U3vFciFu 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212585/645292/public/2018/03/30/B9715246082Z.1_20180330235718_000%2BGMNB0IHH0.2-0.jpg?itok=EOVi07Ty 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212585/645292/public/2018/03/30/B9715246082Z.1_20180330235718_000%2BGMNB0IHH0.2-0.jpg?itok=jRi9qr8f 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Après des études techniques, Fabienne s’est lancée dans des études d’ingénieur" /><!-- END scald=645292 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T14:00:00" >14 :00</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212585/article/2018-04-01/centre-lor-pour-fabienne-au-worldskills">Centre: l’or pour Fabienne au WorldSkills!</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212781/article/2018-04-01/la-chasse-aux-nids-de-poule-pour-paques" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646726:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212781","vid":"212781"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212781/646726/public/2018/03/31/B9715251941Z.1_20180331233132_000%2BG9GB0H4IL.2-0.jpg?itok=IdY0wrDa" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212781/646726/public/2018/03/31/B9715251941Z.1_20180331233132_000%2BG9GB0H4IL.2-0.jpg?itok=igNxMSy_ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212781/646726/public/2018/03/31/B9715251941Z.1_20180331233132_000%2BG9GB0H4IL.2-0.jpg?itok=IdY0wrDa 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="E42 bloquée" /><!-- END scald=646726 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212781/article/2018-04-01/la-chasse-aux-nids-de-poule-pour-paques">La chasse aux nids-de-poule pour Pâques…</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212782/article/2018-04-01/charleroi-lincroyable-expansion-du-leader-belge-du-motorhome" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=637724:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212782","vid":"212782"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/27/node_212782/637724/public/2018/03/27/B9715205662Z.1_20180327190526_000%2BG99AVPGQV.2-0.jpg?itok=8gbGLLsP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/27/node_212782/637724/public/2018/03/27/B9715205662Z.1_20180327190526_000%2BG99AVPGQV.2-0.jpg?itok=z0BwHGBX 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/27/node_212782/637724/public/2018/03/27/B9715205662Z.1_20180327190526_000%2BG99AVPGQV.2-0.jpg?itok=8gbGLLsP 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Souvret-Ecosse-KF (4)" /><!-- END scald=637724 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212782/article/2018-04-01/charleroi-lincroyable-expansion-du-leader-belge-du-motorhome">Charleroi: l’incroyable expansion du leader belge du motorhome</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212565/article/2018-04-01/fausses-inscriptions-la-directrice-decole-acquittee" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645199:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212565","vid":"212565"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=QzZTxYsc" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=MqMfFxY6 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=QzZTxYsc 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La directrice accusée de fausses inscriptions (ph. prétexte)" /><!-- END scald=645199 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212565/article/2018-04-01/fausses-inscriptions-la-directrice-decole-acquittee">Fausses inscriptions: la directrice d’école acquittée</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-moblile"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top-moblile, edition=, domain=centre.lanouvellegazette.be
    
 -->

<div id='rossel-imu-top-moblile'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top-moblile');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-letop10delactual"  >
                  <div class="panel-heading">
        <span><a href="/le_12_clics/actualite">L&#039;ACTU EN VIDEOS</a></span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><span class="glyphicon glyphicon-chevron-left"></span></div>
        <div class="owl-next" style=""><span class="glyphicon glyphicon-chevron-right"></span></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212880/article/2018-04-01/videos-les-moments-forts-du-foot-regional-en-province-de-liege"><!-- field printed from field.tpl.php -->
	<a href="/212880/article/2018-04-01/videos-les-moments-forts-du-foot-regional-en-province-de-liege" class="media-object"><!-- scald=647900:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212880","vid":"212880"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/03/26/node_212880/647900/public/2017/03/26/B9711534229Z.1_20170326221638_000%2BGPM8P81NE.1-0.jpg?itok=UnFQJ9Ac" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/03/26/node_212880/647900/public/2017/03/26/B9711534229Z.1_20170326221638_000%2BGPM8P81NE.1-0.jpg?itok=j4qH5kJ8 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/03/26/node_212880/647900/public/2017/03/26/B9711534229Z.1_20170326221638_000%2BGPM8P81NE.1-0.jpg?itok=GHztwO4N 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/03/26/node_212880/647900/public/2017/03/26/B9711534229Z.1_20170326221638_000%2BGPM8P81NE.1-0.jpg?itok=ueYHPYRt 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/03/26/node_212880/647900/public/2017/03/26/B9711534229Z.1_20170326221638_000%2BGPM8P81NE.1-0.jpg?itok=gqykzE_C 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/03/26/node_212880/647900/public/2017/03/26/B9711534229Z.1_20170326221638_000%2BGPM8P81NE.1-0.jpg?itok=UnFQJ9Ac 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="ENA-Foot3.jpg" /><!-- END scald=647900 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	REGION LIEGEOISE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212880/article/2018-04-01/videos-les-moments-forts-du-foot-regional-en-province-de-liege">Vidéos : les moments forts du foot régional en province de Liège</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres"><!-- field printed from field.tpl.php -->
	<a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres" class="media-object"><!-- scald=647855:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212816","vid":"212816"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=3rUfiV2i 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=1ECIJf7S 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=9YW-SkrA 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=2krosAN2 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©Belga" /><!-- END scald=647855 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Cyclisme<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres">Niki Terpstra remporte en solitaire le Tour des Flandres</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg"><!-- field printed from field.tpl.php -->
	<a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg" class="media-object"><!-- scald=646619:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212763","vid":"212763"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=P0s3FZSm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=C5t8y1B6 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=KmSR_JtU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=GK-pyVDg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Eden Hazard." /><!-- END scald=646619 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Diables rouges<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg">Une dizaine de Diables rouges ont une société au Luxembourg</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg"><!-- field printed from field.tpl.php -->
	<a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg" class="media-object"><!-- scald=646583:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212756","vid":"212756"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=T-JpAqvy 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=7Fhwk6mF 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=iB1QDzWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=3dbQ9hEi 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="8636fbd52521423ef7567b6e2931f77a01702965" /><!-- END scald=646583 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	CULTURE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg">Ready Player One : le film événement de la génération Spielberg!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video"><!-- field printed from field.tpl.php -->
	<a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video" class="media-object"><!-- scald=646540:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212747","vid":"212747"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=2gyXmz14 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=0DOWYA_0 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=mkSUZuPO 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=UtSkb97d 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="FBL-GER-BUNDESLIGA-BAYERN-MUNICH-DORTMUND" /><!-- END scald=646540 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video">le Bayern désintègre le Dortmund de Batshuayi (6-0, vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking"><!-- field printed from field.tpl.php -->
	<a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking" class="media-object"><!-- scald=646502:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212734","vid":"212734"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=luFux4ZJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=IHXthS0y 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=LG_wpRWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=2Zf2L3Xc 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Une foule émue à Cambridge." /><!-- END scald=646502 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking">Angleterre : le dernier hommage à Stephen Hawking</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage"><!-- field printed from field.tpl.php -->
	<a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class="media-object"><!-- scald=646335:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=1yTWVhcn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=_7s4GH5Q 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=y6PBiB9U 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=mNz9EiHj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach"><!-- field printed from field.tpl.php -->
	<a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach" class="media-object"><!-- scald=646299:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212563","vid":"212563"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=JQoBCZt9 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=5mHR3Gse 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=1p3HJe7t 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=dkCAk-iw 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photo News" /><!-- END scald=646299 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Division 1A<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach">Edmilson après Standard-Charleroi: «Tous derrière le coach»</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video"><!-- field printed from field.tpl.php -->
	<a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video" class="media-object"><!-- scald=646197:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212667","vid":"212667"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=C6MefBEA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=p4sjyo42 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=21BMZkkH 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=AThr7LRn 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©AFP" /><!-- END scald=646197 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video">Romelu Lukaku inscrit son 100e but en Premier League (vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire"><!-- field printed from field.tpl.php -->
	<a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire" class="media-object"><!-- scald=645962:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212636","vid":"212636"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=V1ONBLwz 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=3vHsbHmf 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=91ALDNhJ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=AbyPsEYX 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="DSC_0689" /><!-- END scald=645962 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BOTTE DU HAINAUT<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire">Couvin: les pompiers sauvent un chevreuil tombé dans l'Eau Noire</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac110174e94e gr-unes-sections">
        
  
  
            <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212557/article/2018-04-01/carnieres-le-disparu-devant-le-tribunal" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645175:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212557","vid":"212557"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=64YH2-_R" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=nP7kd8xL 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=64YH2-_R 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Il avait déjà eu des gestes déplacés envers d’autres jeunes." /><!-- END scald=645175 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212557/article/2018-04-01/carnieres-le-disparu-devant-le-tribunal">Carnières: le «disparu» devant le tribunal</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-vidéo ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646335:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=76zEJo-x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=HrueLVe4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=76zEJo-x 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-vidéos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646077:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212652","vid":"212652"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=9-xpBIi4" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=LBE6tFQb 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=9-xpBIi4 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Des soucis de circulation sont à noter malgré les déviations." /><!-- END scald=646077 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture">La Louvière: E42/A15, c’est parti pour 9 jours de fermeture!</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212647/article/2018-03-31/carte-travailleur-15-eu-pour-les-enghiennois-zone-bleue-elargie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646024:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212647","vid":"212647"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212647/646024/public/2018/03/31/B9715248337Z.1_20180331145758_000%2BG60B0F7VJ.1-0.jpg?itok=ir-VYAly" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212647/646024/public/2018/03/31/B9715248337Z.1_20180331145758_000%2BG60B0F7VJ.1-0.jpg?itok=5mirrNgC 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212647/646024/public/2018/03/31/B9715248337Z.1_20180331145758_000%2BG60B0F7VJ.1-0.jpg?itok=ir-VYAly 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Il faut au moins un disque pour stationner dans le centre." /><!-- END scald=646024 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212647/article/2018-03-31/carte-travailleur-15-eu-pour-les-enghiennois-zone-bleue-elargie">Carte travailleur à 15 € pour les Enghiennois, zone bleue élargie</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A927/sections/216/c2VjdGlvbi8yMTYvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-carousel-affichette"  >
    <div class="gr-panel gr-panel--carousel"><div class="gr-panel-heading">Lisez aussi La Nouvelle Gazette du jour</div>
<div class="owl-carousel"><div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|1" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/1/high_d-20180330-3LE1AV.jpg?id=d-20180330-3LE1AV&amp;crop_height=221&amp;auth=a2eb8" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|2" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/2/high_d-20180330-3LDZ3C.jpg?id=d-20180330-3LDZ3C&amp;crop_height=221&amp;auth=ab163" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|3" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/3/high_d-20180330-3LDZ3X.jpg?id=d-20180330-3LDZ3X&amp;crop_height=221&amp;auth=a4801" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|4" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/4/high_d-20180330-3LDZDX.jpg?id=d-20180330-3LDZDX&amp;crop_height=221&amp;auth=a14c7" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|5" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/5/high_d-20180330-3LDY12.jpg?id=d-20180330-3LDY12&amp;crop_height=221&amp;auth=aa2a1" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|6" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/6/high_d-20180330-3LE0XY.jpg?id=d-20180330-3LE0XY&amp;crop_height=221&amp;auth=a6763" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|7" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/7/high_d-20180330-3LE1DQ.jpg?id=d-20180330-3LE1DQ&amp;crop_height=221&amp;auth=a5627" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|8" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/8/high_d-20180330-3LDY2E.jpg?id=d-20180330-3LDY2E&amp;crop_height=221&amp;auth=a6830" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|9" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/9/high_d-20180330-3LDZQC.jpg?id=d-20180330-3LDZQC&amp;crop_height=221&amp;auth=af932" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|10" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/10/high_d-20180330-3LE2GC.jpg?id=d-20180330-3LE2GC&amp;crop_height=221&amp;auth=ae59d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|11" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/11/high_d-20180330-3LDVTM.jpg?id=d-20180330-3LDVTM&amp;crop_height=221&amp;auth=a0397" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|12" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/12/high_d-20180330-3LDVUJ.jpg?id=d-20180330-3LDVUJ&amp;crop_height=221&amp;auth=ac520" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|13" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/13/high_d-20180330-3LE0Z1.jpg?id=d-20180330-3LE0Z1&amp;crop_height=221&amp;auth=a75f9" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|14" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/14/high_d-20180330-3LDQ4Y.jpg?id=d-20180330-3LDQ4Y&amp;crop_height=221&amp;auth=ad0d2" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|15" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/15/high_d-20180330-3LDZFN.jpg?id=d-20180330-3LDZFN&amp;crop_height=221&amp;auth=ac12c" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|16" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/16/high_d-20180330-3LDWXU.jpg?id=d-20180330-3LDWXU&amp;crop_height=221&amp;auth=a2a8f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|17" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/17/high_d-20180330-3LDWWV.jpg?id=d-20180330-3LDWWV&amp;crop_height=221&amp;auth=a574c" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|18" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/18/high_d-20180330-3LDVR4.jpg?id=d-20180330-3LDVR4&amp;crop_height=221&amp;auth=a10eb" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|19" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/19/high_d-20180330-3LDUZW.jpg?id=d-20180330-3LDUZW&amp;crop_height=221&amp;auth=adb16" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|20" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/20/high_d-20180330-3LDZL8.jpg?id=d-20180330-3LDZL8&amp;crop_height=221&amp;auth=a9ae1" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|21" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/21/high_d-20180330-3LDZMJ.jpg?id=d-20180330-3LDZMJ&amp;crop_height=221&amp;auth=a559b" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|22" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/22/high_d-20180330-3LDV0U.jpg?id=d-20180330-3LDV0U&amp;crop_height=221&amp;auth=ad5cc" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|23" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/23/high_d-20180330-3LE0F1.jpg?id=d-20180330-3LE0F1&amp;crop_height=221&amp;auth=a4098" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|24" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/24/high_d-20180330-3LE0T4.jpg?id=d-20180330-3LE0T4&amp;crop_height=221&amp;auth=a1739" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|25" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/25/high_d-20180330-3LE0TU.jpg?id=d-20180330-3LE0TU&amp;crop_height=221&amp;auth=a5179" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|26" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/26/high_d-20180330-3LE09N.jpg?id=d-20180330-3LE09N&amp;crop_height=221&amp;auth=a1b28" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|27" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/27/high_d-20180330-3LE0DN.jpg?id=d-20180330-3LE0DN&amp;crop_height=221&amp;auth=afb0f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|28" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/28/high_d-20180330-3LDT48.jpg?id=d-20180330-3LDT48&amp;crop_height=221&amp;auth=af44d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|29" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/29/high_d-20180330-3LDT5R.jpg?id=d-20180330-3LDT5R&amp;crop_height=221&amp;auth=a2434" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|30" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/30/high_d-20180330-3LDZNF.jpg?id=d-20180330-3LDZNF&amp;crop_height=221&amp;auth=ada2b" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|31" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/31/high_d-20180330-3LDUC1.jpg?id=d-20180330-3LDUC1&amp;crop_height=221&amp;auth=af7f3" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|32" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/32/high_d-20180330-3LDT6T.jpg?id=d-20180330-3LDT6T&amp;crop_height=221&amp;auth=a42c3" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|33" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/33/high_d-20180330-3LDT7E.jpg?id=d-20180330-3LDT7E&amp;crop_height=221&amp;auth=a9784" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|34" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/34/high_d-20180330-3LDUCT.jpg?id=d-20180330-3LDUCT&amp;crop_height=221&amp;auth=ae259" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|35" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/35/high_d-20180330-3LDVT7.jpg?id=d-20180330-3LDVT7&amp;crop_height=221&amp;auth=a2944" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|36" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/36/high_d-20180330-3LDZAW.jpg?id=d-20180330-3LDZAW&amp;crop_height=221&amp;auth=a6b03" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|37" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/37/high_d-20180330-3LDY2Z.jpg?id=d-20180330-3LDY2Z&amp;crop_height=221&amp;auth=ab079" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|38" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/38/high_d-20180330-3LDTDK.jpg?id=d-20180330-3LDTDK&amp;crop_height=221&amp;auth=a65ff" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|39" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/39/high_d-20180330-3LDTE1.jpg?id=d-20180330-3LDTE1&amp;crop_height=221&amp;auth=aafdf" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|40" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/40/high_d-20180330-3LDTEP.jpg?id=d-20180330-3LDTEP&amp;crop_height=221&amp;auth=a7a22" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|41" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/41/high_d-20180330-3LDTGH.jpg?id=d-20180330-3LDTGH&amp;crop_height=221&amp;auth=ace64" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|42" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/42/high_d-20180330-3LDZQU.jpg?id=d-20180330-3LDZQU&amp;crop_height=221&amp;auth=a6c9c" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|43" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/43/high_d-20180330-3LDUE4.jpg?id=d-20180330-3LDUE4&amp;crop_height=221&amp;auth=a15ea" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,CENTRE|SU_QUOTIDIENS,2018-03-31,CENTRE,1|44" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CCENTRE/SU_QUOTIDIENS/2018-03-31/44/high_d-20180330-3LDV1Q.jpg?id=d-20180330-3LDV1Q&amp;crop_height=221&amp;auth=a52e6" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A1606/sections/216/c2VjdGlvbi8yMTYvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac110174e94e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212598/article/2018-03-31/chaussee-notre-dame-louvignies-chauffeur-dans-un-etat-grave" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645745:ena_medium {"entity":{"type":"node","bundle":"package","id":"212598","vid":"212598"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212598/645745/public/2018/03/31/B9715246591Z.1_20180331101318_000%2BGIPB0J4T1.1-0.jpg?itok=LpgyDmoi" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212598/645745/public/2018/03/31/B9715246591Z.1_20180331101318_000%2BGIPB0J4T1.1-0.jpg?itok=c_AH8gKu 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212598/645745/public/2018/03/31/B9715246591Z.1_20180331101318_000%2BGIPB0J4T1.1-0.jpg?itok=afWleky0 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212598/645745/public/2018/03/31/B9715246591Z.1_20180331101318_000%2BGIPB0J4T1.1-0.jpg?itok=6oq8PqPs 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212598/645745/public/2018/03/31/B9715246591Z.1_20180331101318_000%2BGIPB0J4T1.1-0.jpg?itok=LpgyDmoi 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="accident04" /><!-- END scald=645745 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T10:13:18" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212598/article/2018-03-31/chaussee-notre-dame-louvignies-chauffeur-dans-un-etat-grave">Chaussée-Notre-Dame-Louvignies: chauffeur dans un état grave</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212440/article/2018-03-31/lire-ou-manger-il-ne-faut-pas-choisir" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644698:ena_medium {"entity":{"type":"node","bundle":"package","id":"212440","vid":"212440"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212440/644698/public/2018/03/30/B9715243442Z.1_20180330185027_000%2BG48B0H3BF.1-0.jpg?itok=bBiKHk55" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212440/644698/public/2018/03/30/B9715243442Z.1_20180330185027_000%2BG48B0H3BF.1-0.jpg?itok=kiXnKcJt 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212440/644698/public/2018/03/30/B9715243442Z.1_20180330185027_000%2BG48B0H3BF.1-0.jpg?itok=au9QHrbZ 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212440/644698/public/2018/03/30/B9715243442Z.1_20180330185027_000%2BG48B0H3BF.1-0.jpg?itok=esLWkvZ3 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212440/644698/public/2018/03/30/B9715243442Z.1_20180330185027_000%2BG48B0H3BF.1-0.jpg?itok=bBiKHk55 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Des œuvres d’art" /><!-- END scald=644698 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T10:00:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212440/article/2018-03-31/lire-ou-manger-il-ne-faut-pas-choisir">Lire ou manger, il ne faut pas choisir</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212568/article/2018-03-31/carnaval-de-manage-il-faudra-rester-prudent-sur-le-pont" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645206:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212568","vid":"212568"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212568/645206/public/2018/03/30/B9715245747Z.1_20180330225426_000%2BGMNB0IASR.2-0.jpg?itok=9eirTTaC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212568/645206/public/2018/03/30/B9715245747Z.1_20180330225426_000%2BGMNB0IASR.2-0.jpg?itok=-NdnH1Fl 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212568/645206/public/2018/03/30/B9715245747Z.1_20180330225426_000%2BGMNB0IASR.2-0.jpg?itok=9eirTTaC 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le pont ne sera pas entièrement asphalté pour le carnaval" /><!-- END scald=645206 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212568/article/2018-03-31/carnaval-de-manage-il-faudra-rester-prudent-sur-le-pont">Carnaval de Manage: il faudra rester prudent sur le pont!</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212559/article/2018-03-31/trois-commerces-cibles-par-le-meme-voleur-houdeng" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645179:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212559","vid":"212559"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212559/645179/public/2018/03/30/B9715245658Z.1_20180330223857_000%2BGHRB0HIPN.2-0.jpg?itok=ALtLAmYl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212559/645179/public/2018/03/30/B9715245658Z.1_20180330223857_000%2BGHRB0HIPN.2-0.jpg?itok=ijktuof7 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212559/645179/public/2018/03/30/B9715245658Z.1_20180330223857_000%2BGHRB0HIPN.2-0.jpg?itok=ALtLAmYl 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’Action était visé" /><!-- END scald=645179 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212559/article/2018-03-31/trois-commerces-cibles-par-le-meme-voleur-houdeng">Trois commerces ciblés par le même voleur à Houdeng</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212540/article/2018-03-30/soignies-il-avait-enleve-son-fils-damien-5-ans-avec-sursis" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645098:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212540","vid":"212540"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212540/645098/public/2018/03/30/B9715245368Z.1_20180330214022_000%2BGORB0G8SQ.1-0.jpg?itok=_TS5A5iH" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212540/645098/public/2018/03/30/B9715245368Z.1_20180330214022_000%2BGORB0G8SQ.1-0.jpg?itok=_Ayn6CC7 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212540/645098/public/2018/03/30/B9715245368Z.1_20180330214022_000%2BGORB0G8SQ.1-0.jpg?itok=_TS5A5iH 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Pascale et Damien enfin réunis" /><!-- END scald=645098 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212540/article/2018-03-30/soignies-il-avait-enleve-son-fils-damien-5-ans-avec-sursis">Soignies: il avait enlevé son fils, Damien: 5 ans avec sursis</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212538/article/2018-03-30/les-trois-sursis-restent-confirmes" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645091:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212538","vid":"212538"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=eeBWLk_Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=LuZoDbdN 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=eeBWLk_Z 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Marc Dal et Toni Turi (à gauche) ont brillamment défendu les intérêts de la RAAL." /><!-- END scald=645091 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212538/article/2018-03-30/les-trois-sursis-restent-confirmes">Les trois sursis restent confirmés</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-exclusif ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212066/article/2018-03-31/orfevre-rome-la-nouvelle-vie-de-christel-deliege-binche" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643419:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212066","vid":"212066"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212066/643419/public/2018/03/30/B9715234209Z.1_20180330112615_000%2BG0OB08UN5.1-0.jpg?itok=RlYhCXf6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212066/643419/public/2018/03/30/B9715234209Z.1_20180330112615_000%2BG0OB08UN5.1-0.jpg?itok=oZFYjxoF 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212066/643419/public/2018/03/30/B9715234209Z.1_20180330112615_000%2BG0OB08UN5.1-0.jpg?itok=RlYhCXf6 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="_NH20775-Edit_preview" /><!-- END scald=643419 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Exclusif</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212066/article/2018-03-31/orfevre-rome-la-nouvelle-vie-de-christel-deliege-binche">Orfèvre à Rome : la nouvelle vie de Christel Deliège (Binche)</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644233:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212282","vid":"212282"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=7KXhg31s" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=hfZNVOSg 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=7KXhg31s 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La Coupe laisse un bon souvenir au coach houdinois." /><!-- END scald=644233 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng">Football – La Coupe est devenue un objectif pour Houdeng</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212060/article/2018-03-30/voici-les-futurs-hopitaux-de-la-louviere-mons-nivelles-et-lobbes" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644592:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212060","vid":"212060"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212060/644592/public/2018/03/30/B9715234677Z.1_20180330182817_000%2BGORB0G4QM.1-0.jpg?itok=lVgp9L_S" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212060/644592/public/2018/03/30/B9715234677Z.1_20180330182817_000%2BGORB0G4QM.1-0.jpg?itok=wKOoPkhp 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212060/644592/public/2018/03/30/B9715234677Z.1_20180330182817_000%2BGORB0G4QM.1-0.jpg?itok=lVgp9L_S 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Un projet d’hôpital découvert par Willy Borsus. D.R." /><!-- END scald=644592 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212060/article/2018-03-30/voici-les-futurs-hopitaux-de-la-louviere-mons-nivelles-et-lobbes">Voici les futurs hôpitaux de La Louvière Mons Nivelles et Lobbes</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span><a href="/51/sections/sports">Sports </a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=uxvw7T6v 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=Mnh8S4Lk 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=vah0B8NI 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=tfGGsgWj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection" class=""><!-- scald=644459:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212351","vid":"212351"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=8fvQA7Ie 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=kVwD-VzK 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=LQHg2L9y 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=i6c5YX_R 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@News" /><!-- END scald=644459 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection">Vanhaezebrouck: «Etre proche de la perfection»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres" class=""><!-- scald=644739:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212477","vid":"212477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=OziA4V44 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=rhSWQINX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=tU-I-ct6 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=vBSGqhH8 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@Pierre-Yves Thienpont" /><!-- END scald=644739 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres">Museeuw: «Je suis toujours le Lion des Flandres»</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/51/sections/sports">Plus de sports</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac110174e94e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212336/article/2018-03-31/229240eu-de-subsides-pour-lus-neufvilles" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644418:ena_medium {"entity":{"type":"node","bundle":"package","id":"212336","vid":"212336"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=zDzz1kdp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=3RTiMDpl 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=DJhfVlw1 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=l8kptZA0 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=zDzz1kdp 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Une enveloppe qui permettra aux «
Carriers
» de créer trois nouveaux vestiaires." /><!-- END scald=644418 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T05:45:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212336/article/2018-03-31/229240eu-de-subsides-pour-lus-neufvilles">229.240€ de subsides pour l’US Neufvilles</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212551/article/2018-03-31/cest-deja-le-rush-pour-lexamen-pratique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645161:ena_medium {"entity":{"type":"node","bundle":"package","id":"212551","vid":"212551"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=kpFPcc5X" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=TRxM8x-H 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=Km1qrma4 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=J5qxeznH 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=kpFPcc5X 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="On se bouscule encore pour le permis." /><!-- END scald=645161 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/38/sections/belgique">BELGIQUE</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T05:15:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212551/article/2018-03-31/cest-deja-le-rush-pour-lexamen-pratique">C’est déjà le rush pour l’examen pratique</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212550/article/2018-03-30/la-dreve-de-mariemont-fermee-du-6-au-13-avril" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645154:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212550","vid":"212550"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212550/645154/public/2018/03/30/B9715245555Z.1_20180330222248_000%2BG81B0IAGJ.2-0.jpg?itok=xY1T-ioE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212550/645154/public/2018/03/30/B9715245555Z.1_20180330222248_000%2BG81B0IAGJ.2-0.jpg?itok=uYcsJfhx 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212550/645154/public/2018/03/30/B9715245555Z.1_20180330222248_000%2BG81B0IAGJ.2-0.jpg?itok=xY1T-ioE 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="d-20171006-3H90E7 2017-10-06 17:30:50" /><!-- END scald=645154 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212550/article/2018-03-30/la-dreve-de-mariemont-fermee-du-6-au-13-avril">La Drève de Mariemont fermée du 6 au 13 avril</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212371/article/2018-03-30/seneffe-le-directeur-general-thierry-godfroid-ecarte" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644491:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212371","vid":"212371"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212371/644491/public/2018/03/30/B9715242370Z.1_20180330180836_000%2BG8BB0GRNP.1-0.jpg?itok=kZSHpmTX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212371/644491/public/2018/03/30/B9715242370Z.1_20180330180836_000%2BG8BB0GRNP.1-0.jpg?itok=pRVblcvQ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212371/644491/public/2018/03/30/B9715242370Z.1_20180330180836_000%2BG8BB0GRNP.1-0.jpg?itok=kZSHpmTX 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Thierry Godfroid lors de son entrée en fonction à Seneffe" /><!-- END scald=644491 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212371/article/2018-03-30/seneffe-le-directeur-general-thierry-godfroid-ecarte">Seneffe: le directeur général, Thierry Godfroid, écarté</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212072/article/2018-03-30/plan-incline-braine-demande-un-plan-dinvestissement-touristique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643538:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212072","vid":"212072"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212072/643538/public/2018/03/30/B9715235024Z.1_20180330114804_000%2BGBTB0DC9F.1-0.jpg?itok=ahmz4mG3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212072/643538/public/2018/03/30/B9715235024Z.1_20180330114804_000%2BGBTB0DC9F.1-0.jpg?itok=FLi22WKD 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212072/643538/public/2018/03/30/B9715235024Z.1_20180330114804_000%2BGBTB0DC9F.1-0.jpg?itok=ahmz4mG3 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Maxime Daye et Bénédicte Thibaut demandent à la Région de prendre ses responsabilités." /><!-- END scald=643538 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/256/sections/centre">CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212072/article/2018-03-30/plan-incline-braine-demande-un-plan-dinvestissement-touristique">Plan incliné: Braine demande un plan d’investissement touristique</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211976/article/2018-03-30/la-ferme-de-warelles-petit-enghien-mise-sur-le-durable-videos" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642689:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211976","vid":"211976"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211976/642689/public/2018/03/29/B9715232032Z.1_20180329215601_000%2BG2SB0A3VL.1-0.jpg?itok=-Ya469SU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211976/642689/public/2018/03/29/B9715232032Z.1_20180329215601_000%2BG2SB0A3VL.1-0.jpg?itok=__1gSidC 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211976/642689/public/2018/03/29/B9715232032Z.1_20180329215601_000%2BG2SB0A3VL.1-0.jpg?itok=-Ya469SU 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La ferme de Warelles est située à Petit-Enghien" /><!-- END scald=642689 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211976/article/2018-03-30/la-ferme-de-warelles-petit-enghien-mise-sur-le-durable-videos">La ferme de Warelles à Petit-Enghien mise sur le durable (videos)</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212273/article/2018-03-30/football-un-sans-faute-sinon-rien-pour-soignies-p1" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644222:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212273","vid":"212273"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212273/644222/public/2018/03/30/B9715240652Z.1_20180330165433_000%2BGVFB0FKPL.1-0.jpg?itok=Pqlk7qT3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212273/644222/public/2018/03/30/B9715240652Z.1_20180330165433_000%2BGVFB0FKPL.1-0.jpg?itok=FLZBK1w9 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212273/644222/public/2018/03/30/B9715240652Z.1_20180330165433_000%2BGVFB0FKPL.1-0.jpg?itok=Pqlk7qT3 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Victoire obligatoire pour les «
Carriers
»." /><!-- END scald=644222 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212273/article/2018-03-30/football-un-sans-faute-sinon-rien-pour-soignies-p1">Football – Un sans-faute sinon rien pour Soignies (P1)</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212141/article/2018-03-30/chez-les-corpos-le-fc-yankee-tient-son-trophee" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643775:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212141","vid":"212141"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212141/643775/public/2018/03/30/B9715237309Z.1_20180330142846_000%2BG6QB0E3VT.1-0.jpg?itok=ZzzQ7JYS" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212141/643775/public/2018/03/30/B9715237309Z.1_20180330142846_000%2BG6QB0E3VT.1-0.jpg?itok=umfHXV2_ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212141/643775/public/2018/03/30/B9715237309Z.1_20180330142846_000%2BG6QB0E3VT.1-0.jpg?itok=ZzzQ7JYS 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Un premier titre en D1 pour les Montois." /><!-- END scald=643775 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212141/article/2018-03-30/chez-les-corpos-le-fc-yankee-tient-son-trophee">Chez les Corpos – Le FC Yankee tient son trophée</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212128/article/2018-03-30/volley-saison-compliquee-pour-la-n2-louvieroise" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643746:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212128","vid":"212128"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212128/643746/public/2018/03/30/B9715236951Z.1_20180330141046_000%2BGQCB0EEGG.2-0.jpg?itok=PDdFjfwm" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212128/643746/public/2018/03/30/B9715236951Z.1_20180330141046_000%2BGQCB0EEGG.2-0.jpg?itok=gWzZjWWR 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212128/643746/public/2018/03/30/B9715236951Z.1_20180330141046_000%2BGQCB0EEGG.2-0.jpg?itok=PDdFjfwm 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La N2 Dames du RADS a manqué de régularité durant ce championnat." /><!-- END scald=643746 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212128/article/2018-03-30/volley-saison-compliquee-pour-la-n2-louvieroise">Volley - Saison compliquée pour la N2 louviéroise</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers-du-centre"  >
    
            <div class="panel-heading">
      <span><a href="/258/sections/faits-divers">Faits divers du Centre</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212565/article/2018-04-01/fausses-inscriptions-la-directrice-decole-acquittee" class=""><!-- scald=645199:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212565","vid":"212565"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=urYQMuEO" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=txGrriY- 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=pREbGdKa 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=G4FY5YKq 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=pU-ZQx6G 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212565/645199/public/2018/03/30/B9715245722Z.1_20180330225002_000%2BG6LB0IEHU.2-0.jpg?itok=urYQMuEO 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La directrice accusée de fausses inscriptions (ph. prétexte)" /><!-- END scald=645199 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212565/article/2018-04-01/fausses-inscriptions-la-directrice-decole-acquittee">Fausses inscriptions: la directrice d’école acquittée</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212557/article/2018-04-01/carnieres-le-disparu-devant-le-tribunal" class=""><!-- scald=645175:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212557","vid":"212557"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=odGSdBSK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=bzCIggJc 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=vsa_ssQv 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=XusUWzMY 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=IvIeeHOS 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212557/645175/public/2018/03/30/B9715245635Z.1_20180330223503_000%2BG9GB0ID7D.2-0.jpg?itok=odGSdBSK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Il avait déjà eu des gestes déplacés envers d’autres jeunes." /><!-- END scald=645175 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212557/article/2018-04-01/carnieres-le-disparu-devant-le-tribunal">Carnières: le «disparu» devant le tribunal</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class=""><!-- scald=646335:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=1yTWVhcn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=_7s4GH5Q 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=y6PBiB9U 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=mNz9EiHj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/258/sections/faits-divers">Plus de faits divers</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac110174e94e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212102/article/2018-03-30/les-meilleurs-judokas-u15-francophones-lippon-la-louviere" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643645:ena_medium {"entity":{"type":"node","bundle":"package","id":"212102","vid":"212102"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212102/643645/public/2018/03/30/B9715236296Z.1_20180330131227_000%2BGHDB0DQJL.1-0.jpg?itok=63CLl3g3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212102/643645/public/2018/03/30/B9715236296Z.1_20180330131227_000%2BGHDB0DQJL.1-0.jpg?itok=XUUKjeCc 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212102/643645/public/2018/03/30/B9715236296Z.1_20180330131227_000%2BGHDB0DQJL.1-0.jpg?itok=awWJLP1h 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212102/643645/public/2018/03/30/B9715236296Z.1_20180330131227_000%2BGHDB0DQJL.1-0.jpg?itok=rVDBDqEL 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212102/643645/public/2018/03/30/B9715236296Z.1_20180330131227_000%2BGHDB0DQJL.1-0.jpg?itok=63CLl3g3 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Izzaura Gouthier représente les chances de podium du Centre." /><!-- END scald=643645 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T13:12:27" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212102/article/2018-03-30/les-meilleurs-judokas-u15-francophones-lippon-la-louviere">Les meilleurs judokas U15 francophones à l’Ippon La Louvière</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212106/article/2018-03-30/basket-ressaix-desormais-le-regard-tourne-vers-la-d3" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643673:ena_medium {"entity":{"type":"node","bundle":"package","id":"212106","vid":"212106"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212106/643673/public/2018/03/30/B9715236360Z.1_20180330132131_000%2BGA6AVAIOJ.1-0.jpg?itok=X_9t9dig" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212106/643673/public/2018/03/30/B9715236360Z.1_20180330132131_000%2BGA6AVAIOJ.1-0.jpg?itok=DZtSQqgE 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212106/643673/public/2018/03/30/B9715236360Z.1_20180330132131_000%2BGA6AVAIOJ.1-0.jpg?itok=aE56Du4e 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212106/643673/public/2018/03/30/B9715236360Z.1_20180330132131_000%2BGA6AVAIOJ.1-0.jpg?itok=CR22YIXf 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212106/643673/public/2018/03/30/B9715236360Z.1_20180330132131_000%2BGA6AVAIOJ.1-0.jpg?itok=X_9t9dig 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les carottes sont pratiquement cuites pour les Ressaisiens." /><!-- END scald=643673 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T13:21:31" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212106/article/2018-03-30/basket-ressaix-desormais-le-regard-tourne-vers-la-d3">Basket - Ressaix a désormais le regard tourné vers la D3</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212105/article/2018-03-30/rugby-le-rc-soignies-lasub-comme-se-retrouve" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643668:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212105","vid":"212105"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212105/643668/public/2018/03/30/B9715236343Z.1_20180330131846_000%2BGSMB0DNHC.1-0.jpg?itok=Q33xYcvT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212105/643668/public/2018/03/30/B9715236343Z.1_20180330131846_000%2BGSMB0DNHC.1-0.jpg?itok=yzPg6M8O 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212105/643668/public/2018/03/30/B9715236343Z.1_20180330131846_000%2BGSMB0DNHC.1-0.jpg?itok=Q33xYcvT 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les «
Carriers
» face aux Waterlootois en championnat." /><!-- END scald=643668 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212105/article/2018-03-30/rugby-le-rc-soignies-lasub-comme-se-retrouve">Rugby - Le RC Soignies à l’ASUB: comme on se retrouve!</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212004/article/2018-03-29/visites-domiciliaires-enghien-le-federal-doit-revoir-sa-copie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642794:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212004","vid":"212004"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_212004/642794/public/2018/03/29/B9715232374Z.1_20180329234410_000%2BGRQB0BN4D.1-0.jpg?itok=AtshlyjJ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_212004/642794/public/2018/03/29/B9715232374Z.1_20180329234410_000%2BGRQB0BN4D.1-0.jpg?itok=-A2iIehJ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_212004/642794/public/2018/03/29/B9715232374Z.1_20180329234410_000%2BGRQB0BN4D.1-0.jpg?itok=AtshlyjJ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le collège s’est montré soudé sur la question des visites domiciliaires." /><!-- END scald=642794 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212004/article/2018-03-29/visites-domiciliaires-enghien-le-federal-doit-revoir-sa-copie">Visites domiciliaires à Enghien: le fédéral doit revoir sa copie</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212084/article/2018-03-30/cyclisme-ludwig-de-winter-deja-en-selle" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643565:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212084","vid":"212084"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212084/643565/public/2018/03/30/B9715235541Z.1_20180330120605_000%2BGHDB0DPI1.1-0.jpg?itok=vg65SRi7" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212084/643565/public/2018/03/30/B9715235541Z.1_20180330120605_000%2BGHDB0DPI1.1-0.jpg?itok=_1DRzBjG 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212084/643565/public/2018/03/30/B9715235541Z.1_20180330120605_000%2BGHDB0DPI1.1-0.jpg?itok=vg65SRi7 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le Binchois est déjà de retour." /><!-- END scald=643565 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212084/article/2018-03-30/cyclisme-ludwig-de-winter-deja-en-selle">Cyclisme - Ludwig De Winter déjà en selle</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211946/article/2018-03-29/amenagements-temporaires-au-plateau-de-la-gare-de-manage" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642561:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211946","vid":"211946"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211946/642561/public/2018/03/29/B9715231525Z.1_20180329204155_000%2BGCEB09R07.2-0.jpg?itok=o1BlO6JP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211946/642561/public/2018/03/29/B9715231525Z.1_20180329204155_000%2BGCEB09R07.2-0.jpg?itok=aIp3PTaE 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211946/642561/public/2018/03/29/B9715231525Z.1_20180329204155_000%2BGCEB09R07.2-0.jpg?itok=o1BlO6JP 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Pascal Hoyaux a annoncé des aménagements temporaires." /><!-- END scald=642561 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211946/article/2018-03-29/amenagements-temporaires-au-plateau-de-la-gare-de-manage">Aménagements temporaires au Plateau de la Gare de Manage</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211891/article/2018-03-29/la-louviere-il-menace-de-vitrioler-son-ex-compagne" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642369:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211891","vid":"211891"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211891/642369/public/2018/03/29/B9715230558Z.1_20180329191157_000%2BGR3B0AQ3Q.2-0.jpg?itok=HMHSYTr9" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211891/642369/public/2018/03/29/B9715230558Z.1_20180329191157_000%2BGR3B0AQ3Q.2-0.jpg?itok=uduPX_tI 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211891/642369/public/2018/03/29/B9715230558Z.1_20180329191157_000%2BGR3B0AQ3Q.2-0.jpg?itok=HMHSYTr9 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Une prise de médicaments mélangée à l’alcool" /><!-- END scald=642369 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211891/article/2018-03-29/la-louviere-il-menace-de-vitrioler-son-ex-compagne">La Louvière: il a menacé de vitrioler son ex-compagne</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211790/article/2018-03-30/la-louviere-centre-recupere-ses-blesses" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642067:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211790","vid":"211790"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211790/642067/public/2018/03/29/B9715228585Z.1_20180329173020_000%2BGRHAVAECC.2-0.jpg?itok=cniAGgbe" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211790/642067/public/2018/03/29/B9715228585Z.1_20180329173020_000%2BGRHAVAECC.2-0.jpg?itok=7a91UmA4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211790/642067/public/2018/03/29/B9715228585Z.1_20180329173020_000%2BGRHAVAECC.2-0.jpg?itok=cniAGgbe 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Robert plus exigeant." /><!-- END scald=642067 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211790/article/2018-03-30/la-louviere-centre-recupere-ses-blesses">La Louvière Centre récupère ses blessés</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211874/article/2018-03-29/estinnes-vincent-becker-etait-absent-son-proces" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642325:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211874","vid":"211874"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211874/642325/public/2018/03/29/B9715230250Z.1_20180329185418_000%2BGPIB0AH3K.2-0.jpg?itok=TA4jxLx1" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211874/642325/public/2018/03/29/B9715230250Z.1_20180329185418_000%2BGPIB0AH3K.2-0.jpg?itok=BCVNIY-A 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211874/642325/public/2018/03/29/B9715230250Z.1_20180329185418_000%2BGPIB0AH3K.2-0.jpg?itok=TA4jxLx1 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Il avait notamment arraché un extincteur pour se battre (photo prétexte)" /><!-- END scald=642325 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211874/article/2018-03-29/estinnes-vincent-becker-etait-absent-son-proces">Estinnes: Vincent Becker était absent à son procès</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac110174e94e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211806/article/2018-03-29/ozark-henry-lasemo" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642137:ena_medium {"entity":{"type":"node","bundle":"package","id":"211806","vid":"211806"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211806/642137/public/2018/03/29/B9715229088Z.1_20180329175756_000%2BG30B0A7GM.1-0.jpg?itok=PBAVJq0m" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211806/642137/public/2018/03/29/B9715229088Z.1_20180329175756_000%2BG30B0A7GM.1-0.jpg?itok=LFZmhRY1 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211806/642137/public/2018/03/29/B9715229088Z.1_20180329175756_000%2BG30B0A7GM.1-0.jpg?itok=TArsy-1P 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211806/642137/public/2018/03/29/B9715229088Z.1_20180329175756_000%2BG30B0A7GM.1-0.jpg?itok=BGezpLvj 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211806/642137/public/2018/03/29/B9715229088Z.1_20180329175756_000%2BG30B0A7GM.1-0.jpg?itok=PBAVJq0m 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20170408-3E1G6A 2017-04-24 14:40:34" /><!-- END scald=642137 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-29T17:57:56" >29/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211806/article/2018-03-29/ozark-henry-lasemo">Ozark Henry à LaSemo!</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211620/article/2018-03-29/restauration-binche-les-gouts-et-les-couleurs" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641497:ena_medium {"entity":{"type":"node","bundle":"package","id":"211620","vid":"211620"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211620/641497/public/2018/03/29/B9715223994Z.1_20180329133112_000%2BG6KB074IG.1-0.png.jpg?itok=Ub0Vs5lk" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211620/641497/public/2018/03/29/B9715223994Z.1_20180329133112_000%2BG6KB074IG.1-0.png.jpg?itok=nxcrXfDc 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211620/641497/public/2018/03/29/B9715223994Z.1_20180329133112_000%2BG6KB074IG.1-0.png.jpg?itok=41KTcjVU 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211620/641497/public/2018/03/29/B9715223994Z.1_20180329133112_000%2BG6KB074IG.1-0.png.jpg?itok=d9dWIi0G 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211620/641497/public/2018/03/29/B9715223994Z.1_20180329133112_000%2BG6KB074IG.1-0.png.jpg?itok=Ub0Vs5lk 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Démolition et restauration en vue pour du logement." /><!-- END scald=641497 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-29T21:00:00" >29/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211620/article/2018-03-29/restauration-binche-les-gouts-et-les-couleurs">Restauration à Binche: les goûts et les couleurs…</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211940/article/2018-03-29/buvette-et-vestiaires-neufs-pour-le-stade-de-maurage" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642530:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211940","vid":"211940"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211940/642530/public/2018/03/29/B9715229095Z.1_20180329203126_000%2BGVOB0AOQK.1-0.jpg?itok=8XmqXAUP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211940/642530/public/2018/03/29/B9715229095Z.1_20180329203126_000%2BGVOB0AOQK.1-0.jpg?itok=v42rD2KH 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211940/642530/public/2018/03/29/B9715229095Z.1_20180329203126_000%2BGVOB0AOQK.1-0.jpg?itok=8XmqXAUP 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La buvette et les vestiaires actuels sont dans un état très vétuste" /><!-- END scald=642530 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/257/sections/lactu-du-centre">L'ACTU DU CENTRE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211940/article/2018-03-29/buvette-et-vestiaires-neufs-pour-le-stade-de-maurage">Buvette et vestiaires neufs pour le stade de Maurage</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211775/article/2018-03-29/raal-louage-reste-suspendu-deux-semaines" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642024:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211775","vid":"211775"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211775/642024/public/2018/03/29/B9715228325Z.1_20180329172016_000%2BGKEB09R0S.1-0.jpg?itok=-F87gOq7" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211775/642024/public/2018/03/29/B9715228325Z.1_20180329172016_000%2BGKEB09R0S.1-0.jpg?itok=462Ztucd 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211775/642024/public/2018/03/29/B9715228325Z.1_20180329172016_000%2BGKEB09R0S.1-0.jpg?itok=-F87gOq7 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Louagé absent contre Solre et Ganshoren." /><!-- END scald=642024 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211775/article/2018-03-29/raal-louage-reste-suspendu-deux-semaines">RAAL : Louagé reste suspendu deux semaines</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211745/article/2018-03-29/david-greuse-sera-le-parrain-de-tous-bord-aux-20-km-de-bxl" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641926:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211745","vid":"211745"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211745/641926/public/2018/03/29/B9715227394Z.1_20180329164328_000%2BGNBB08P7P.2-0.jpg?itok=5tdRMWUA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211745/641926/public/2018/03/29/B9715227394Z.1_20180329164328_000%2BGNBB08P7P.2-0.jpg?itok=5EFt7uj8 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211745/641926/public/2018/03/29/B9715227394Z.1_20180329164328_000%2BGNBB08P7P.2-0.jpg?itok=5tdRMWUA 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La grande aventure de David Greuse et Jef Lenvain aux 20 Km de Bxl a commencé au Centre." /><!-- END scald=641926 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211745/article/2018-03-29/david-greuse-sera-le-parrain-de-tous-bord-aux-20-km-de-bxl">David Greuse sera le parrain de Tous à Bord aux 20 Km de Bxl</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211786/article/2018-03-29/semaine-calme-du-cote-du-scailmont" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642054:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211786","vid":"211786"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211786/642054/public/2018/03/29/B9715228541Z.1_20180329172748_000%2BG3UB09TKR.1-0.jpg?itok=iEbQ0_TL" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211786/642054/public/2018/03/29/B9715228541Z.1_20180329172748_000%2BG3UB09TKR.1-0.jpg?itok=7ona12Y3 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211786/642054/public/2018/03/29/B9715228541Z.1_20180329172748_000%2BG3UB09TKR.1-0.jpg?itok=iEbQ0_TL 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les «
Verriers
» seront au repos." /><!-- END scald=642054 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/373/sections/entite-manageoise">Entité manageoise</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211786/article/2018-03-29/semaine-calme-du-cote-du-scailmont">Semaine calme du côté du Scailmont</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211707/article/2018-03-29/foot-en-salle-les-sushis-veulent-croire-en-leur-bonne-etoile" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641779:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211707","vid":"211707"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/18/node_211707/641779/public/2018/03/18/B9715100532Z.1_20180318164019_000%2BGCJATQC5R.2-0.jpg?itok=lSCHeJ5A" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/18/node_211707/641779/public/2018/03/18/B9715100532Z.1_20180318164019_000%2BGCJATQC5R.2-0.jpg?itok=PwXMg32s 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/18/node_211707/641779/public/2018/03/18/B9715100532Z.1_20180318164019_000%2BGCJATQC5R.2-0.jpg?itok=lSCHeJ5A 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les «
Normaliens
» joueront leur saison dans une salle qu’on annonce «
survoltée
»." /><!-- END scald=641779 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/260/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211707/article/2018-03-29/foot-en-salle-les-sushis-veulent-croire-en-leur-bonne-etoile">Foot en salle - Les «Sushis» veulent croire en leur bonne étoile</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-vidéos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211580/article/2018-03-29/ecaussinnes-nicole-77-ans-sort-indemne-du-feu-temoignages" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641393:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211580","vid":"211580"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211580/641393/public/2018/03/29/B9715222873Z.1_20180329122135_000%2BGVJB06LRC.1-0.jpg?itok=0r6lcAYi" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211580/641393/public/2018/03/29/B9715222873Z.1_20180329122135_000%2BGVJB06LRC.1-0.jpg?itok=GhSeoZL9 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211580/641393/public/2018/03/29/B9715222873Z.1_20180329122135_000%2BGVJB06LRC.1-0.jpg?itok=0r6lcAYi 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Trois maisons en flamme à Ecaussinnes." /><!-- END scald=641393 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/258/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211580/article/2018-03-29/ecaussinnes-nicole-77-ans-sort-indemne-du-feu-temoignages">Ecaussinnes: Nicole, 77 ans, sort indemne du feu (+témoignages)</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211778/article/2018-03-29/remy-staes-entente-binchoise-bientot-de-retour-lentrainement" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642033:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211778","vid":"211778"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211778/642033/public/2018/03/29/B9715228433Z.1_20180329172234_000%2BGPHB09RO7.1-0.jpg?itok=NiyRDJ0V" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211778/642033/public/2018/03/29/B9715228433Z.1_20180329172234_000%2BGPHB09RO7.1-0.jpg?itok=QTv8A-_A 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211778/642033/public/2018/03/29/B9715228433Z.1_20180329172234_000%2BGPHB09RO7.1-0.jpg?itok=NiyRDJ0V 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’attaquant reprendra les entraînements la semaine prochaine." /><!-- END scald=642033 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/3895/sections/rje-binche">RJE Binche</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211778/article/2018-03-29/remy-staes-entente-binchoise-bientot-de-retour-lentrainement">Remy Staes (Entente Binchoise) bientôt de retour à l’entraînement</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-redirect-ena"  >
    <script type="text/javascript">
var url = window.location.href;
var dc = document.cookie;
if((url.indexOf('?redirectena=') != -1 || url.indexOf('&redirectena=') != -1) && dc.indexOf('redirectena=1') == -1) {
  document.write('<div class="gr-popup-paywall-wrap gr-popup-redirect" style="display: block; opacity: 1;">  <div class="gr-popup-paywall">        <div class="paywall_close">          <i class="fa fa-times"></i>        </div>                <div class="row-top">            <div class="gr-overlay--white">                <h4 class="gr-paywall--title">                Vous avez déjà commencé à découvrir<br><strong>notre nouvelle édition digitale</strong>.         </h4>            </div>     <h4 class="gr-paywall--title">Poursuivez cette découverte<br>et profitez en direct de <strong>10 fois plus d\'informations régionales</strong> que nulle part ailleurs.       </h4><br>     <div>                <a class="btn" href="/">Poursuivre sur l\'édition digitale de <span id="redirectreplace">[SUDINFO]</span></a>            </div>                        <small>                <a href="http://www.sudinfo.be">Revenir sur Sudinfo.be, toute l’info en bref et en continu.</a>            </small>    </div>  </div>  <div class="white_overlay">&nbsp;</div></div>');

  var property = 'og:title';
  var meta_title = document.querySelector("meta[property='" + property + "']")
  if (meta_title) {
    var title = meta_title.getAttribute("content");
    if (title.includes("HOME ")) {
      var replacedomain = document.getElementById("redirectreplace");
      if (replacedomain) {
        replacedomain.innerHTML = title.substring(5);
      }
    }
  }
  document.cookie = "redirectena=1; expires=Thu, 31 Dec 2019 12:00:00 UTC";
}
</script></div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://centre.lanouvellegazette.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://centre.lanouvellegazette.be/216/sections/home-centre" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!--<p><a href="http://centre.lanouvellegazette.be/78/sections/standard"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1521124609_teasing-standard.jpg" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A1894/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo gr-panel-meteo js-slidedown"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=efb5014aacda663802951ca312d09804&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">La Louvière</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">8°</span><span class="rmi-obs-banner-windspeed">7 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">La Louvière</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">8°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_270.png" height="30" /><div class="rmi-obs-wind-desc">7 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Cette nuit</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">5°</span><span class="rmi-tempmax"></span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Le ciel restera partiellement à très nuageux avec encore quelques averses locales sur l'est du pays et dans les régions proches de la frontière française. Ailleurs, le temps deviendra plus sec.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">2 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">5°</span><span class="rmi-tempmax">14°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">29 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">34 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">36 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">29 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div></div></div></div>
<a href="/meteo" class="gr-meteo-link">Voir toute la météo</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-centre"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.47494&amp;lon=4.18376" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400" class="gr-autoHeight"></iframe>
    <a class="gr-horoscope-link" href="/horoscope">Afficher tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-centre"  >
    <script>
$(document).ready(function(){
            var set_edition = "CENTRE";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-centre"  >
    <script>
$(document).ready(function(){
            var set_edition = "CENTRE";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/216/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form--2" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-CLhVIqhX_UCBO1j_5Nx9qdzfO1CL2LdqdrqqY_4Wq5Q" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word--2" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://centre.lanouvellegazette.be/esi/panels_pane/enabootstrap_sudpresse%3A46%3A939/c2VjdGlvbi8yMTYvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-2-col-dr"  >
    <p><a href="http://centre.lanouvellegazette.be/207140/article/2018-03-20/cest-loffensive-contre-les-nids-de-poule-signalez-les-nous"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1522143644_sudinfo-nid-de-poule-carte.jpg" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top, edition=, domain=centre.lanouvellegazette.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-rectangle, edition=, domain=centre.lanouvellegazette.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-la-louvi-re-centre"  >
    
            <div class="panel-heading">
      <span>UR La Louvière Centre </span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/211790/article/2018-03-30/la-louviere-centre-recupere-ses-blesses" class=""><!-- scald=642067:ena_image {"entity":{"type":"node","bundle":"package","id":"211790","vid":"211790"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/29/node_211790/642067/public/2018/03/29/B9715228585Z.1_20180329173020_000%2BGRHAVAECC.2-0.jpg?itok=ZLoR6e5n" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/29/node_211790/642067/public/2018/03/29/B9715228585Z.1_20180329173020_000%2BGRHAVAECC.2-0.jpg?itok=ZLoR6e5n 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Robert plus exigeant." /><!-- END scald=642067 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/211790/article/2018-03-30/la-louviere-centre-recupere-ses-blesses">La Louvière Centre récupère ses blessés</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/210677/article/2018-03-27/la-louviere-centre-la-bouvy-motor-cup-y-est" class=""><!-- scald=637247:ena_image {"entity":{"type":"node","bundle":"package","id":"210677","vid":"210677"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/27/node_210677/637247/public/2018/03/27/B9715202717Z.1_20180327165452_000%2BGVCAVO9Q8.1-0.jpg?itok=PeWbwN4_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/27/node_210677/637247/public/2018/03/27/B9715202717Z.1_20180327165452_000%2BGVCAVO9Q8.1-0.jpg?itok=PeWbwN4_ 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les U15 louviérois ont une belle carte à jouer." /><!-- END scald=637247 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/210677/article/2018-03-27/la-louviere-centre-la-bouvy-motor-cup-y-est">La Louvière Centre - La Bouvy Motor Cup, on y est!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/210221/article/2018-03-26/bapteme-du-feu-reussi-pour-alexandre-panagiotou-ll-centre" class=""><!-- scald=635158:ena_image {"entity":{"type":"node","bundle":"package","id":"210221","vid":"210221"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/26/node_210221/635158/public/2018/03/26/B9715190731Z.1_20180326173558_000%2BGEGAVGOHV.1-0.jpg?itok=-1GCw90m" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/26/node_210221/635158/public/2018/03/26/B9715190731Z.1_20180326173558_000%2BGEGAVGOHV.1-0.jpg?itok=-1GCw90m 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Une première qui en appelle d’autres." /><!-- END scald=635158 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/210221/article/2018-03-26/bapteme-du-feu-reussi-pour-alexandre-panagiotou-ll-centre">Baptême du feu réussi pour Alexandre Panagiotou (LL Centre)</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="http://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-middle, edition=, domain=centre.lanouvellegazette.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-middle');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-sports_au_centre" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading"><a href="/260/sections/sports">Sports au Centre</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng">Football – La Coupe est devenue un objectif pour Houdeng</a>
</h4>
<!-- / field -->	

</div><a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng"><!-- field printed from field.tpl.php -->
	<a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng" class=""><!-- scald=644233:ena_medium {"entity":{"type":"node","bundle":"package","id":"212282","vid":"212282"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=OiGyVQhG" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=6v0Jadi7 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=IVin2Cyo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=ltqde4XR 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212282/644233/public/2018/03/30/B9715240741Z.1_20180330165740_000%2BG4IB0FPTK.1-0.jpg?itok=OiGyVQhG 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La Coupe laisse un bon souvenir au coach houdinois." /><!-- END scald=644233 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212336/article/2018-03-31/229240eu-de-subsides-pour-lus-neufvilles">229.240€ de subsides pour l’US Neufvilles</a>
</h4>
<!-- / field -->	

</div><a href="/212336/article/2018-03-31/229240eu-de-subsides-pour-lus-neufvilles"><!-- field printed from field.tpl.php -->
	<a href="/212336/article/2018-03-31/229240eu-de-subsides-pour-lus-neufvilles" class=""><!-- scald=644418:ena_medium {"entity":{"type":"node","bundle":"package","id":"212336","vid":"212336"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=zDzz1kdp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=3RTiMDpl 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=DJhfVlw1 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=l8kptZA0 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212336/644418/public/2018/03/30/B9715241817Z.1_20180330174146_000%2BGC6B0G06E.2-0.jpg?itok=zDzz1kdp 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Une enveloppe qui permettra aux «
Carriers
» de créer trois nouveaux vestiaires." /><!-- END scald=644418 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">RAAL La Louvière</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212538/article/2018-03-30/les-trois-sursis-restent-confirmes">Les trois sursis restent confirmés</a>
</h4>
<!-- / field -->	

</div><a href="/212538/article/2018-03-30/les-trois-sursis-restent-confirmes"><!-- field printed from field.tpl.php -->
	<a href="/212538/article/2018-03-30/les-trois-sursis-restent-confirmes" class=""><!-- scald=645091:ena_medium {"entity":{"type":"node","bundle":"package","id":"212538","vid":"212538"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=SvROLLM7" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=0_WOi8By 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=QZfkVRE7 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=VbDJegAJ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212538/645091/public/2018/03/30/B9715245327Z.1_20180330213303_000%2BGCUB0HTSN.2-0.jpg?itok=SvROLLM7 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Marc Dal et Toni Turi (à gauche) ont brillamment défendu les intérêts de la RAAL." /><!-- END scald=645091 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-dcd33e5e9c7ea46e1a51a743a893b3e0">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212818/article/2018-04-01/couillet-ils-forcent-un-barrage-lors-dun-controle-dalcoolemie">Couillet: ils forcent un barrage lors d’un contrôle d’alcoolémie</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212608/article/2018-03-31/fleurus-une-ford-sencastre-dans-un-camion-photos-et-video">Fleurus: une Ford s’encastre dans un camion (photos et vidéo)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212595/article/2018-03-31/viesville-un-vehicule-tombe-dans-le-canal-photos">Viesville: un véhicule tombe dans le canal (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette">Le poisson d’avril de la RTBF n’a pas amusé Paul Magnette</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort">Isabelle Huppert: «Le cinéma, c’est un plaisir sans effort!»</a>
</h4>
<!-- / field -->	

</div><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort"><!-- field printed from field.tpl.php -->
	<a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort" class=""><!-- scald=644104:ena_medium {"entity":{"type":"node","bundle":"package","id":"212265","vid":"212265"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=BkUR611h 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=W1z3rQQo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=WOf1UjFz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Toujours très glamour, Isabelle Huppert campe pourtant, dans «
Mrs Hyde
», le rôle d’une prof de physique qui est méprisée par ses élèves. Elle est foudroyée pendant une expérience en laboratoire,…" /><!-- END scald=644104 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">POLITIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns">Françoise Bertieaux est très remontée contre Marie-Martine Schyns</a>
</h4>
<!-- / field -->	

</div><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns"><!-- field printed from field.tpl.php -->
	<a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns" class=""><!-- scald=645083:ena_medium {"entity":{"type":"node","bundle":"package","id":"212534","vid":"212534"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=wmOAMYCi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=JIg8EWpX 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=0vOwQEdC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Reporters_25668497" /><!-- END scald=645083 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">BELGIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete">Jeholet: «Le taux de chômage des jeunes m’inquiète!»</a>
</h4>
<!-- / field -->	

</div><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete"><!-- field printed from field.tpl.php -->
	<a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete" class=""><!-- scald=645039:ena_medium {"entity":{"type":"node","bundle":"package","id":"212522","vid":"212522"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=C1GRK1Gm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=46lW4VUR 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=r9C3gwc1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="DET_Jeholet Pierre-Yves (Vincent Rocher) (9)" /><!-- END scald=645039 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-84cefe2f45af528f342d9f58348c6bed">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212595/article/2018-03-31/viesville-un-vehicule-tombe-dans-le-canal-photos">Viesville: un véhicule tombe dans le canal (photos)</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212006/article/2018-03-31/vos-loisirs-de-ce-long-week-end-show-de-catch-en-vedette">Vos loisirs de ce long week-end: show de catch en vedette</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212176/article/2018-03-31/lancien-terrain-de-balle-pelote-vers-un-espace-multisport">L’ancien terrain de balle-pelote vers un espace multisport</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212259/article/2018-04-01/cinema-le-programme-de-ce-dimanche-1er-avril">Cinéma: le programme de ce dimanche 1er avril</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212340/article/2018-03-31/plus-de-8-millions-deupour-le-sport-huy-waremme-est-bien-servie">Plus de 8 millions d’€pour le sport, Huy-Waremme est bien servie</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-buzz"  >
    
            <div class="panel-heading">
      <span><a href="/42/sections/peps">Buzz</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner" class=""><!-- scald=639808:ena_image {"entity":{"type":"node","bundle":"package","id":"211340","vid":"211340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Nicolas se réjouit de voir que son premier «
World of Geek
» fait déjà l’objet d’un bel engouement." /><!-- END scald=639808 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner">Première à Mouscron: un salon pour geeks (100 places à gagner)!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines" class=""><!-- scald=631101:ena_image {"entity":{"type":"node","bundle":"package","id":"209363","vid":"209363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="© Belga" /><!-- END scald=631101 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines">Un avion Schtroumpfs pour Brussels Airlines</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema" class=""><!-- scald=631152:ena_image {"entity":{"type":"node","bundle":"package","id":"209372","vid":"209372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Tous au ciné
!" /><!-- END scald=631152 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema">À Londres, les chiens vont au cinéma!</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/42/sections/peps">Plus de Pep&#039;s</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-agenda-iframe"  >
    <iframe src="http://www.out.be/widgets/w01/?partner=sudpresse&lang=fr" class="gr-panel" border="0" scrolling="NO" height="550" width="300" style="width:300px!important"></iframe></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-bottom, edition=, domain=centre.lanouvellegazette.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-testsport"  >
    <a href="http://sports.sudinfo.be/idalgo__template2.php">...</a></div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	   <div id="gr-sidebar-left">
	   	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   </div><!-- / #gr-sidebar-left -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://brabant-wallon.lacapitale.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId : '337086846327295',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_5Lr80EEPVzN4-9xEK0Z0bObuoJbv2CtWB1J0gGHSB0o.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
